<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The code of silence ends here | Square Cop In A Round World</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://squarecopinaroundworld.wordpress.com/xmlrpc.php">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Square Cop In A Round World &raquo; Feed" href="https://squarecopinaroundworld.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Square Cop In A Round World &raquo; Comments Feed" href="https://squarecopinaroundworld.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Square Cop In A Round World &raquo; The code of silence ends&nbsp;here Comments Feed" href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkdFOwzAMRX+I1M1GBX1AfEuSmpLNaaLY0dS/X1q2gcZUeLzOPc61DaekXJwEJ4FQVKIy+onhlFwMioMnnO9U45if4DGWkYzgoFJkuVNbGPkjMhxQknFHtapf9qt3LFVazGN9yQivzb5pwRZPA1iKK26zyTOwzIT/aLNS379nI34a+Q/8oxAp9oIKB78Al1lAP7dtp/u+g5Qx+BJu6HZDFy85dLNbJho8y62oHrM/NrjsotZDMrI4Qk1lkDBU2xb2dVhra1ZmdU0snxVcL/Ae3nTX77q2f9H7wxmpis60?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxdjEsKgDAMRC9kDf4WXYh3qZQabdpiU8TbGxFE3M28+cCR1BwD28BARSVfHIYMcyQSpDxuVlz+kVpIBQghMso6v+IJPp+8WJKHVAwYdMrsUcgOmU9v7/JEYzM0XavbXuv1Av3RM/8=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-gentium-css'  href='https://fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='big-brother-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jdEOwiAMRX9IbJZg1Afjt6ykY5hCCQUX/17m04xxb73tPT2wZOMkVUoVYjOZmw9JwVOiEvrhz3h0qgfYsHWmSAq5IWDwBov0TYGQHGh9MZklO4k/2EapDdWVkGtYVZMwy7LXn+VJxWBD5C7+SPbqnsSwuHF9/xXMxGMoe2ghZPF99NBbm7hC93gb7Olq7eU82McbDlB+FQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJyNjs0KwjAQhF/IdZFqqAfxWdImTVc22ZBNyeu3gh78QTzNDMw3DLYMo6TqU8W4QOYlUFLMohUmtlRQZ1sohafuR9UdfqdURrIMLEFewwdUZx+94nzEwDJY/rXayAVfFbfKw0Mo5MAmB0xa/2GH7YYCwSTM0t7ifeAaL4dTf+6M6TtzWwEbgGbr?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9kEkOwjAMRS+EmxaIUBaIs3RwI1eZSGIqbk8KLYsuKlnyoPe/LYs5ALne8IBJTCWejPG9pmpKJ3EEgCUd24yVJbfBvXcZXV5Y6zsyCJwwtrrMitHo95xlCIY1uSQimmI2QPAp77q9apOMbAwkygg4UCanVzPRXOtaNkpJESJaYvuXvgjngyMSd6mPFDL5xd8b44/wmQaN+fuaXwkd2wDrkoe9N1KdZa1uzWX6ABdDh2Y='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://squarecopinaroundworld.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Roll Call: Officers, Can I Please Have Your&nbsp;Attention?' href='https://squarecopinaroundworld.wordpress.com/2020/06/03/roll-call-officers-can-i-please-have-your-attention/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/" />
<link rel='shortlink' href='https://wp.me/p5PoiB-c1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsquarecopinaroundworld.wordpress.com%2F2020%2F06%2F09%2Fthe-code-of-silence-ends-here%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsquarecopinaroundworld.wordpress.com%2F2020%2F06%2F09%2Fthe-code-of-silence-ends-here%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The code of silence ends here" />
<meta property="og:url" content="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/" />
<meta property="og:description" content="As outrage burns over the murder of George Floyd, my commitment to police reforms &amp; accountability has never been stronger. I’m outraged because the actions of those officers do not represent o…" />
<meta property="article:published_time" content="2020-06-09T14:17:49+00:00" />
<meta property="article:modified_time" content="2020-06-09T14:17:49+00:00" />
<meta property="og:site_name" content="Square Cop In A Round World" />
<meta property="og:image" content="https://squarecopinaroundworld.files.wordpress.com/2020/02/img_4902.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@LisaBLforPA" />
<meta name="twitter:text:title" content="The code of silence ends&nbsp;here" />
<meta name="twitter:image" content="https://squarecopinaroundworld.files.wordpress.com/2020/02/img_4902.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/67d3c8e081d28c00745b5cf4af35bd99?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/67d3c8e081d28c00745b5cf4af35bd99?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/67d3c8e081d28c00745b5cf4af35bd99?s=114" />
<link rel='openid.server' href='https://squarecopinaroundworld.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://squarecopinaroundworld.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://squarecopinaroundworld.wordpress.com/osd.xml" title="Square Cop In A Round World" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'big-brother', amp: false, siteid: 8982, blogid: 86129817, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Square Cop In A Round World" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A former cop taking on tough subjects " /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://squarecopinaroundworld.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/67d3c8e081d28c00745b5cf4af35bd99?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="As outrage burns over the murder of George Floyd, my commitment to police reforms &amp; accountability has never been stronger. I’m outraged because the actions of those officers do not represent our honorable profession. I’m outraged by the depravity shown by Derek Chauvin under the color of authority, and we all instantly knew every cop&hellip;" />
<link rel="amphtml" href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/amp/">
</head>

<body class="post-template-default single single-post postid-745 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="masthead" class="site-header clearfix" role="banner">
				<div class="site-branding">
			<a href="https://squarecopinaroundworld.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://squarecopinaroundworld.wordpress.com/" rel="home">Square Cop In A Round World</a></h1>
			<h2 class="site-description">A former cop taking on tough subjects </h2>
		</div>

		<nav id="site-navigation" class="main-navigation nav-horizontal" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://squarecopinaroundworld.wordpress.com/about/">About us</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clearfix">
			<div class="breadcrumbs">
			<a class="breadcrumbs-root" href="https://squarecopinaroundworld.wordpress.com/">Home</a><span class="breadcrumbs-current">The code of silence ends&nbsp;here</span>		</div>
		<div class="primary content-area">
		<main id="main" class="site-main" role="main">

					<div class="article-wrapper">
				
<article id="post-745" class="post-745 post type-post status-publish format-standard has-post-thumbnail hentry category-police-integrity category-uncategorized tag-george-floyd tag-justice tag-minneapolis tag-police-misconduct tag-police-use-of-force">
	<header class="entry-header">
					<h1 class="entry-title">The code of silence ends&nbsp;here</h1>
		
		<div class="entry-meta">
						<span class="posted-on"><a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/" rel="bookmark"><time class="entry-date published" datetime="2020-06-09T14:17:49+00:00">June 9, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://squarecopinaroundworld.wordpress.com/author/sargespeaks/">thoughtfulsarge</a></span></span>
			<span class="entry-categories"><a href="https://squarecopinaroundworld.wordpress.com/category/police-integrity/" rel="category tag">Police integrity</a>, <a href="https://squarecopinaroundworld.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="entry-tags"><a href="https://squarecopinaroundworld.wordpress.com/tag/george-floyd/" rel="tag">George Floyd</a>, <a href="https://squarecopinaroundworld.wordpress.com/tag/justice/" rel="tag">Justice</a>, <a href="https://squarecopinaroundworld.wordpress.com/tag/minneapolis/" rel="tag">Minneapolis</a>, <a href="https://squarecopinaroundworld.wordpress.com/tag/police-misconduct/" rel="tag">police misconduct</a>, <a href="https://squarecopinaroundworld.wordpress.com/tag/police-use-of-force/" rel="tag">police use of force</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="font-weight:400;">As outrage burns over the murder of George Floyd, my commitment to police reforms &amp; accountability has never been stronger. I’m outraged because the actions of those officers do not represent our honorable profession. I’m outraged by the depravity shown by Derek Chauvin under the color of authority, and we all instantly knew every cop was going to wear that crime for a long time. Rightly so.</span><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">Not because all or even most women and men who serve as police would ever condone such despicable behavior. That’s a given. What brands us is the internal malfeasance that keeps us from removing such people long before they commit their violent act or crime that stains everyone in a uniform.</span><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">The video of George Floyd’s murder laid bare the complicity of our entire profession. We have insisted for decades that only bad apples commit the worst abuses. Any mention of those “bad apples” is met with strong protests and denials. It’s not me, it’s not me! We cry.</span></p>
<p><span style="font-weight:400;">The last two weeks exposed the ugly underbelly of a law enforcement culture that has been tolerated far too long. The horror of George Floyd’s death showed us all the deeper systemic cancer: One truly criminal actor and the shock of three others who either did not care or did not feel empowered to stop him. No, police misconduct isn’t increasing, it is simply being videotaped. The ongoing civil unrest is policing’s collective penance for refusing to reform on its own. </span><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">Good cops &amp; police leaders: Just because you think there is no problem in your community doesn’t mean people of color feel the same. Understand you have blind spots. The civil unrest in your city should tell you things aren’t quite as rosy as you think. People who have been on the receiving end of rude, dismissive, aggressive, or abusive cops are walking around with unresolved pain and anger. Please hear the pleas of marginalized communities who have been crying out over mistreatment and abuse by people you know need to be removed from the police profession.</span><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">We all know who they are. Line officers know who they are. Police managers and staff know who they are. There’s just never enough collective will to purge them. So, they remain among us like cancer, insidiously infecting the squads around them. Supporting a subculture that in practice counters and undermines the police mottos of protect and serve and all of our lip service about community policing. We have always pretended because they haven’t done something that rises to the level of criminality, their behavior can be ignored. Like our racist uncle who rants and we shake our heads, the time has come to acknowledge that the harm they do. The daily microaggressions they inflict on people are just as damaging to our professional credibility and when their conduct rises to outright criminal behavior? God help us, we’re seeing the result. </span></p>
<p><span style="font-weight:400;">Police leaders have failed our communities by failing to address this systemic, pervasive issue that they absolutely know exists. Why are so many disciplined officers allowed to resign and keep their certifications? How is it possible that there are databases of cops known to have committed sexual misconduct or are flagged as criminals, and still walking around in uniforms? Why is there no leadership push for national standards to decertify bad cops? </span></p>
<p><span style="font-weight:400;">Why is it taking two weeks of rioting in the streets to get most of you to even acknowledge publicly that we have to make some changes?</span><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">After Rodney King’s beating, evidence showed us LAPD officers sending racist computer messages like “gorillas in the mist.” Ten years later, I knew officers who used racist acronyms to remember the streets in the projects: AFRO SCUM. The investigations following Ferguson, Chicago, and Baltimore revealed continuing racial undertones. Minneapolis has a long, fraught history of police brutality in their city. Let’s not forget it is where Philando Castillo was murdered, even though he was a lawful gun owner and did everything the officer told him to do.</span><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">These are truths. Police truths. It is no longer enough for any of us to say, “I’m not racist” or “I’m not that cop.” We refuse to look at our racist past in the eye and deal with it and it is long past time for our police culture to stop pretending race isn’t still a significant issue. The people of color in our communities still feel the undertow of bias in many encounters. They are frustrated by our collective failure to do anything meaningful day to day. We need to drop our defensive shields and get real with our fellow citizens.</span></p>
<p><span style="font-weight:400;">And we have to start cleaning our own house. The cops that make every call harder because they piss the citizen off almost immediately. The cops that intentionally piss off the citizen so they can say, “Uncooperative. Back in service.” The supervisor who runs an entrapment traffic detail to stop cars in the black neighborhood. The jerk who purposely drives through puddles and splashes people just for fun. The one who &#8220;testilies&#8221; because the guy in the back seat probably got away with plenty of other stuff anyway. The non-stop microaggressions and indignities committed by these kinds of cops are festering wounds in minority communities. So, why are we surprised when the next shooting turns into a riot?</span><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">The code of silence ends here, my friends. You may not have the power to fire a bad cop, but you must make it clear to your unprofessional peers that racism and abuse of power are not tolerated. They make your job more difficult and they endanger your safety every day. You also have the power to change the culture of your unions. If you think it’s wrong to protect bad cops, then make them stop doing it. If they are beating a drum of us vs. them, they are not truly protecting you, they are fomenting dangerous divisions that will endanger you further.</span><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">I believe good cops want bad cops held accountable. The protests in the streets are demanding reforms and policies to help do just that. We all must be part of the solution. You must reject those among you who do not uphold the integrity of policing. You must speak. Follow your oath. Lead, though it may not be easy. Police leaders must help you by standing up and calling out the systemic failures that keep bad cops on the job. Taking these steps will earn community support. Community support and trust are what will make you safer.</span><span style="font-weight:400;">  </span></p>
<p><span style="font-weight:400;">Please do not listen to those who tell you citizens hate you. Or that there is a war on cops. Policing has always been dangerous. The truly criminal will attack peace officers. They always have and always will. But the fact is policing is safer than it has been in decades. There is no war on cops. There is a war on bad cops. There is a war on abusive cops. There is a war on dirty cops. Rightly so. They are the criminal in your midst.</span><span style="font-weight:400;"> </span></p>
<p><span style="font-weight:400;">To my fellow citizens, outraged over a seeming avalanche of videos showing murders and abuses of citizens at the hands of police. I hear you. Change must occur. It is unacceptable in a democratic, civil society, and should not happen. Sadly, it happens over and over. Police misconduct is a cancer and protests are the cure. As Dr. King famously said, &#8220;A riot is the cry of the unheard.&#8221; </span></p>
<p><span style="font-weight:400;">I believe the images of uniformed police officers callously murdering a man in their custody has finally awakened us for good. The time has come for real change at long last. Keep up the fight, but do it peacefully. We’ve had lots of examples of good cops kneeling &amp; expressing solidarity with you. Let’s build on those connections. Hold those who do not deserve the public trust to account. Let’s demand justice and control over how we are policed. That’s how it works in a democracy. You have the entire world’s attention. Let’s finally achieve the dream of justice.</span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/" data-text="The code of silence ends here" data-via="LisaBLforPA" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-86129817-745-5ef12ad2d3d69' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=86129817&amp;post_id=745&amp;origin=squarecopinaroundworld.wordpress.com&amp;obj_id=86129817-745-5ef12ad2d3d69' data-name='like-post-frame-86129817-745-5ef12ad2d3d69'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			</div>

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://squarecopinaroundworld.wordpress.com/2020/06/03/roll-call-officers-can-i-please-have-your-attention/" rel="prev"><span class="meta-nav">&larr;</span> Roll Call: Officers, Can I Please Have Your&nbsp;Attention?</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area clearfix">

	
			<div class="comments-wrapper">
			<h2 class="comments-title">
				5 thoughts on &ldquo;<span>The code of silence ends&nbsp;here</span>&rdquo;			</h2>

			
			<ol class="comment-list">
						<li id="comment-916" class="pingback even thread-even depth-1 highlander-comment">
			<article id="div-comment-916" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://bloginfogenalia.files.wordpress.com/2020/03/cropped-mountaindawn.jpg?w=60' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://bloginfogenalia.wordpress.com/2020/06/22/the-code-of-silence-ends-here/' rel='external nofollow ugc' class='url'>The code of silence ends here &#8211; Titre du site bloginfogealia</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/#comment-916">
							<time datetime="2020-06-22T13:29:36+00:00">
								June 22, 2020 at 1:29 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] The code of silence ends here [&#8230;]</p>
<p id="comment-like-916" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/?like_comment=916&#038;_wpnonce=333172f2ac" class="comment-like-link needs-login" rel="nofollow" data-blog="86129817"><span>Like</span></a><span id="comment-like-count-916" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/?replytocom=916#respond' data-commentid="916" data-postid="745" data-belowelement="div-comment-916" data-respondelement="respond" aria-label='Reply to The code of silence ends here &#8211; Titre du site bloginfogealia'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-917" class="comment byuser comment-author-avatarwicked odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-917" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0ece3d15074b0dd0fb1368e8a8d59a0e?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://peoplesdharma.wordpress.com' rel='external nofollow ugc' class='url'>Bryan Wagner</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/#comment-917">
							<time datetime="2020-06-22T13:32:59+00:00">
								June 22, 2020 at 1:32 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Well said. By it&#8217;s vary nature racism won&#8217;t be diminished by individuals saying &#8220;That&#8217;s not me.&#8221; It&#8217;s a societal problem that speaks to the need of honest introspection and communication. There is no us and them, there is only us. It&#8217;s time to start engaging on that level. Thanks for this thoughtful post.</p>
<p id="comment-like-917" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/?like_comment=917&#038;_wpnonce=c7b1f2d0ee" class="comment-like-link needs-login" rel="nofollow" data-blog="86129817"><span>Like</span></a><span id="comment-like-count-917" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/?replytocom=917#respond' data-commentid="917" data-postid="745" data-belowelement="div-comment-917" data-respondelement="respond" aria-label='Reply to Bryan Wagner'>Reply</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-924" class="comment byuser comment-author-sargespeaks bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-924" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/ff38b4b9fe8dd1e68e28c943c4b18021?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://squarecopinaroundworld.wordpress.com' rel='external nofollow ugc' class='url'>thoughtfulsarge</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/#comment-924">
							<time datetime="2020-06-22T15:07:53+00:00">
								June 22, 2020 at 3:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks for stopping by, Bryan. We are truly all in this together. I believe the change and police reforms must truly come from within, and we can only do that by honest critique and raising the standards. </p>
<p id="comment-like-924" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/?like_comment=924&#038;_wpnonce=147289be27" class="comment-like-link needs-login" rel="nofollow" data-blog="86129817"><span>Like</span></a><span id="comment-like-count-924" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/?replytocom=924#respond' data-commentid="924" data-postid="745" data-belowelement="div-comment-924" data-respondelement="respond" aria-label='Reply to thoughtfulsarge'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-921" class="comment byuser comment-author-1lavenderfields odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-921" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b8ca90cb9fc6334f5e74c2580ea92b36?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://lavenderfieldscreations.com' rel='external nofollow ugc' class='url'>Sonja Hollis</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/#comment-921">
							<time datetime="2020-06-22T14:38:14+00:00">
								June 22, 2020 at 2:38 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Very well said ~ from another (retired) sister in blue.</p>
<p id="comment-like-921" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/?like_comment=921&#038;_wpnonce=ae2e063ab6" class="comment-like-link needs-login" rel="nofollow" data-blog="86129817"><span>Like</span></a><span id="comment-like-count-921" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/?replytocom=921#respond' data-commentid="921" data-postid="745" data-belowelement="div-comment-921" data-respondelement="respond" aria-label='Reply to Sonja Hollis'>Reply</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-923" class="comment byuser comment-author-sargespeaks bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-923" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/ff38b4b9fe8dd1e68e28c943c4b18021?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://squarecopinaroundworld.wordpress.com' rel='external nofollow ugc' class='url'>thoughtfulsarge</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/#comment-923">
							<time datetime="2020-06-22T15:05:58+00:00">
								June 22, 2020 at 3:05 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for your service. </p>
<p id="comment-like-923" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/?like_comment=923&#038;_wpnonce=e2d57e363a" class="comment-like-link needs-login" rel="nofollow" data-blog="86129817"><span>Like</span></a><span id="comment-like-count-923" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/?replytocom=923#respond' data-commentid="923" data-postid="745" data-belowelement="div-comment-923" data-respondelement="respond" aria-label='Reply to thoughtfulsarge'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

					</div><!-- .comments-wrapper -->

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/09/the-code-of-silence-ends-here/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://squarecopinaroundworld.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a32184d7aa" /><input type="hidden" name="_wp_http_referer" value="/2020/06/09/the-code-of-silence-ends-here/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsquarecopinaroundworld.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c858dd8e00" /></p>
<input type="hidden" name="genseq" value="1592863442" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

					<div class="secondary widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://squarecopinaroundworld.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/" aria-current="page">The code of silence ends&nbsp;here</a>
									</li>
											<li>
					<a href="https://squarecopinaroundworld.wordpress.com/2020/06/03/roll-call-officers-can-i-please-have-your-attention/">Roll Call: Officers, Can I Please Have Your&nbsp;Attention?</a>
									</li>
											<li>
					<a href="https://squarecopinaroundworld.wordpress.com/2020/06/02/a-police-reckoning-has-arrived/">A police reckoning has&nbsp;arrived</a>
									</li>
											<li>
					<a href="https://squarecopinaroundworld.wordpress.com/2020/05/29/george-floyd-was-murdered-under-color-of-authority/">George Floyd was murdered under color of&nbsp;authority</a>
									</li>
											<li>
					<a href="https://squarecopinaroundworld.wordpress.com/2020/02/22/reducing-use-of-force-a-success-story/">Reducing Use of Force: A Success&nbsp;Story</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="thoughtfulsarge" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://squarecopinaroundworld.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ff38b4b9fe8dd1e68e28c943c4b18021?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://squarecopinaroundworld.wordpress.com" rel="nofollow">thoughtfulsarge</a> on <a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/comment-page-1/#comment-924">The code of silence ends&nbsp;&hellip;</a></td></tr><tr><td title="thoughtfulsarge" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://squarecopinaroundworld.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ff38b4b9fe8dd1e68e28c943c4b18021?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://squarecopinaroundworld.wordpress.com" rel="nofollow">thoughtfulsarge</a> on <a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/comment-page-1/#comment-923">The code of silence ends&nbsp;&hellip;</a></td></tr><tr><td title="Sonja Hollis" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://lavenderfieldscreations.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b8ca90cb9fc6334f5e74c2580ea92b36?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://lavenderfieldscreations.com" rel="nofollow">Sonja Hollis</a> on <a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/comment-page-1/#comment-921">The code of silence ends&nbsp;&hellip;</a></td></tr><tr><td title="Bryan Wagner" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://peoplesdharma.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0ece3d15074b0dd0fb1368e8a8d59a0e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://peoplesdharma.wordpress.com" rel="nofollow">Bryan Wagner</a> on <a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/comment-page-1/#comment-917">The code of silence ends&nbsp;&hellip;</a></td></tr><tr><td title="The code of silence ends here &#8211; Titre du site bloginfogealia" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://bloginfogenalia.wordpress.com/2020/06/22/the-code-of-silence-ends-here/" rel="nofollow"><img alt='' src='https://bloginfogenalia.files.wordpress.com/2020/03/cropped-mountaindawn.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://bloginfogenalia.wordpress.com/2020/06/22/the-code-of-silence-ends-here/" rel="nofollow">The code of silence&hellip;</a> on <a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/comment-page-1/#comment-916">The code of silence ends&nbsp;&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://squarecopinaroundworld.wordpress.com/2020/06/'>June 2020</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2020/05/'>May 2020</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2020/02/'>February 2020</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://squarecopinaroundworld.wordpress.com/2015/03/'>March 2015</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
				<li class="cat-item cat-item-9466"><a href="https://squarecopinaroundworld.wordpress.com/category/character/">Character</a>
</li>
	<li class="cat-item cat-item-5791018"><a href="https://squarecopinaroundworld.wordpress.com/category/police-community-relations/">Police Community Relations</a>
</li>
	<li class="cat-item cat-item-77556118"><a href="https://squarecopinaroundworld.wordpress.com/category/police-integrity/">Police integrity</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://squarecopinaroundworld.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://squarecopinaroundworld.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://squarecopinaroundworld.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://squarecopinaroundworld.wordpress.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><h1 class="widget-title">Police Blogs </h1><ul><li><a href="http://livingwithconfidence.net" class="bump-view" data-bump-view="bif">Living With Confidence</a></li><li><a href="http://smartpolicing.wordpress.com" class="bump-view" data-bump-view="bif">SMARTPolicing</a></li><li><a href="http://onepoliceproject.wordpress.com" class="bump-view" data-bump-view="bif">One Police Project</a></li><li><a href="http://newpeoplenewspaper.com" class="bump-view" data-bump-view="bif">tmcnewpeople.wordpress.com/</a></li><li><a href="http://leousa.org" class="bump-view" data-bump-view="bif">LEO USA</a></li><li><a href="http://mysteriouslymurderousmusings.wordpress.com" class="bump-view" data-bump-view="bif">Killer Caper Blog</a></li><li><a href="http://johnpavlovitz.com/" class="bump-view" data-bump-view="bif">john pavlovitz</a></li><li><a href="http://tblleadership.wordpress.com" class="bump-view" data-bump-view="bif">Thin Blue Line of Leadership</a></li><li><a href="http://eurekapolice.wordpress.com" class="bump-view" data-bump-view="bif">Eureka Police</a></li><li><a href="https://squarecopinaroundworld.wordpress.com" class="bump-view" data-bump-view="bif">Square Cop In A Round World</a></li><li><a href="http://improvingpolice.blog" class="bump-view" data-bump-view="bif">Improving Police</a></li><li><a href="http://gcordner.wordpress.com" class="bump-view" data-bump-view="bif">Modern Policing</a></li><li><a href="http://andragogytheory.com" class="bump-view" data-bump-view="bif">e-Roll Call Magazine</a></li><li><a href="http://policelivesmatter2014.wordpress.com" class="bump-view" data-bump-view="bif">Humanizing The Badge</a></li><li><a href="http://dailypost.wordpress.com" class="bump-view" data-bump-view="bif">The Daily Post</a></li><li><a href="http://en.blog.wordpress.com" class="bump-view" data-bump-view="bif">The WordPress.com Blog</a></li></ul></aside><aside id="meta-5" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://squarecopinaroundworld.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://squarecopinaroundworld.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://squarecopinaroundworld.wordpress.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widget-title">Featured Blog Post</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://squarecopinaroundworld.wordpress.com/2017/02/06/what-the-nobility-of-policing-requires/"><img class="image alignnone" src="https://discover.files.wordpress.com/2015/12/discover-badge-circle.png" alt="" width="150" height="150" /></a></aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="thoughtfulsarge" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://squarecopinaroundworld.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ff38b4b9fe8dd1e68e28c943c4b18021?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://squarecopinaroundworld.wordpress.com" rel="nofollow">thoughtfulsarge</a> on <a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/comment-page-1/#comment-924">The code of silence ends&nbsp;&hellip;</a></td></tr><tr><td title="thoughtfulsarge" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://squarecopinaroundworld.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ff38b4b9fe8dd1e68e28c943c4b18021?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://squarecopinaroundworld.wordpress.com" rel="nofollow">thoughtfulsarge</a> on <a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/comment-page-1/#comment-923">The code of silence ends&nbsp;&hellip;</a></td></tr><tr><td title="Sonja Hollis" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://lavenderfieldscreations.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b8ca90cb9fc6334f5e74c2580ea92b36?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://lavenderfieldscreations.com" rel="nofollow">Sonja Hollis</a> on <a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/comment-page-1/#comment-921">The code of silence ends&nbsp;&hellip;</a></td></tr><tr><td title="Bryan Wagner" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://peoplesdharma.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0ece3d15074b0dd0fb1368e8a8d59a0e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://peoplesdharma.wordpress.com" rel="nofollow">Bryan Wagner</a> on <a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/comment-page-1/#comment-917">The code of silence ends&nbsp;&hellip;</a></td></tr><tr><td title="The code of silence ends here &#8211; Titre du site bloginfogealia" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://bloginfogenalia.wordpress.com/2020/06/22/the-code-of-silence-ends-here/" rel="nofollow"><img alt='' src='https://bloginfogenalia.files.wordpress.com/2020/03/cropped-mountaindawn.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://bloginfogenalia.wordpress.com/2020/06/22/the-code-of-silence-ends-here/" rel="nofollow">The code of silence&hellip;</a> on <a href="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/comment-page-1/#comment-916">The code of silence ends&nbsp;&hellip;</a></td></tr>				</table>
				</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 525 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="86129817"/>
                    <input type="hidden" name="source" value="https://squarecopinaroundworld.wordpress.com/2020/06/09/the-code-of-silence-ends-here/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1c591d7507" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside>		</div><!-- #secondary -->
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
					</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://livingwithconfidence.net" class="bump-view" data-bump-view="bif">Living With Confidence</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://smartpolicing.wordpress.com" class="bump-view" data-bump-view="bif">SMARTPolicing</a><p><small>pushing police knowledge forward</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://onepoliceproject.wordpress.com" class="bump-view" data-bump-view="bif">One Police Project</a><p><small>A police father&#039;s perspective on life&#039;s lessons</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://newpeoplenewspaper.com" class="bump-view" data-bump-view="bif">tmcnewpeople.wordpress.com/</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://leousa.org" class="bump-view" data-bump-view="bif">LEO USA</a><p><small>Inspiration For America&#039;s finest</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://mysteriouslymurderousmusings.wordpress.com" class="bump-view" data-bump-view="bif">Killer Caper Blog</a><p><small>Delving into the murky mind of author Jessie Chandler</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://johnpavlovitz.com/" class="bump-view" data-bump-view="bif">john pavlovitz</a><p><small>Stuff That Needs To Be Said</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://tblleadership.wordpress.com" class="bump-view" data-bump-view="bif">Thin Blue Line of Leadership</a><p><small>Positive Leadership for Law Enforcement</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://eurekapolice.wordpress.com" class="bump-view" data-bump-view="bif">Eureka Police</a><p><small>To educate, inform and engage Eureka in solving problems of crime and disorder</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://squarecopinaroundworld.wordpress.com" class="bump-view" data-bump-view="bif">Square Cop In A Round World</a><p><small>A former cop taking on tough subjects </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://improvingpolice.blog" class="bump-view" data-bump-view="bif">Improving Police</a><p><small>A veteran police chief committed to improving police leadership, trust, effectiveness, and officer safety.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://gcordner.wordpress.com" class="bump-view" data-bump-view="bif">Modern Policing</a><p><small>News and professional developments from the world of policing</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://andragogytheory.com" class="bump-view" data-bump-view="bif">e-Roll Call Magazine</a><p><small>Inspiring Policing Solutions  </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://policelivesmatter2014.wordpress.com" class="bump-view" data-bump-view="bif">Humanizing The Badge</a><p><small>           The Life of a Police Family</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://dailypost.wordpress.com" class="bump-view" data-bump-view="bif">The Daily Post</a><p><small>The Art and Craft of Blogging</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://en.blog.wordpress.com" class="bump-view" data-bump-view="bif">The WordPress.com Blog</a><p><small>The latest news on WordPress.com and the WordPress community.</small></p></div></div></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202026y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0ece3d15074b0dd0fb1368e8a8d59a0e">
	</div>
	<div class="grofile-hash-map-ff38b4b9fe8dd1e68e28c943c4b18021">
	</div>
	<div class="grofile-hash-map-b8ca90cb9fc6334f5e74c2580ea92b36">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/squarecopinaroundworld.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/squarecopinaroundworld.wordpress.com\/wp-login.php?action=logout&_wpnonce=f23d706dab","homeURL":"https:\/\/squarecopinaroundworld.wordpress.com\/","postID":"745","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"86129817","siteName":"Square Cop In A Round World","siteURL":"http:\/\/squarecopinaroundworld.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/67d3c8e081d28c00745b5cf4af35bd99?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/big-brother","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsquarecopinaroundworld.wordpress.com%2F2020%2F06%2F09%2Fthe-code-of-silence-ends-here%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/squarecopinaroundworld.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ec20176f5d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1c591d7507\" \/>","referer":"https:\/\/squarecopinaroundworld.wordpress.com\/2020\/06\/09\/the-code-of-silence-ends-here\/","canFollow":"1","feedID":"34175130","statusMessage":"","customizeLink":"https:\/\/squarecopinaroundworld.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsquarecopinaroundworld.wordpress.com%2F2020%2F06%2F09%2Fthe-code-of-silence-ends-here%2F","postID":"745","shortlink":"https:\/\/wp.me\/p5PoiB-c1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/squarecopinaroundworld.wordpress.com\/745","statsLink":"https:\/\/wordpress.com\/stats\/post\/745\/squarecopinaroundworld.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Big Brother","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 525 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsquarecopinaroundworld.wordpress.com%2F2020%2F06%2F09%2Fthe-code-of-silence-ends-here%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkttOwzAMhl+I1LCBgAvEo6A0dTu3OWEnLePpSQVM64oKXNmx/dnOn8AUlQk+oU/QCzQ4ksH4VvVyBctUDJIciugOf8j2rxn5+GUq8iPh9GtZjylqMyhGofdVV5dVtLkjL2BpQIECZTxo31jkjWITnCsh9Qn1M12DTBS3JqygReASTAcsUkDMNdTUqZpDifCMeT1SpxMF/3dGBopljh9UG0wW1dJJf/LG5ma5EWO0x8rRasLZdSZqOkwCtQ2dKCqNrQ3TxXGD103pr2rN4LQk5OKpMCIzzcucYv/skLi89krMc8jMys3QyduqHkgcJrWvruGlKAVtYLdRP/9g1VpNDHLQTL77tgV6dk83dw+7+93tbv/YfwDe2ygk'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'86129817','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'86129817','v':'wpcom','tz':'0','user_id':'0','post':'745','subd':'squarecopinaroundworld'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbMzJidCxdSWl0dnM/Z1ExS3IsM2RNakgsdF0mZTB4Vz0zaEQmSn51MnBkUkFPRjFoK1ExaXpFZUMlTTN3aU92L0JVLEdUVXo/NS1PNmR6RVErMUVpcVNRYzhYclclJk9qMjYwa3dSYVtiLUxIaVRZSGVIUG9RMzRfUltMaWtGTVY0Y35iLG5rVnhvTThGaC1qSWRtWy1FRl1ncko0RzZlaix1PUV0aDUzRD9nOHZleVgsX1NPLTdocS8vbVZ5Jl1xU1FDW2FDK2ozTDVnNkkwRTJpck5iU3FVV1NjRmVzOHl8WVlFU1M5aVpLXU5CMCxoMktkUE9rUS5PZVs='}]);
_stq.push([ 'clickTrackerInit', '86129817', '745' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>